X En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des services et offres adaptés à vos centres d’intérêts et réaliser des statistiques de visite.
Pour en savoir plus et paramétrer les cookies

Vos questions

Dans cet espace, vous pouvez poser toutes vos questions (en 250 caractères maximum) qui concernent Société Générale. Si vous avez des réponses aux questions des autres membres, n’hésitez pas à les partager avec la communauté.

5 réponses

0 +1

Bonjour, avez-vous activé votre pass sécurité au préalable ? En cas de difficulté nous vous invitons à contacter notre assistance technique au 01 42 14 58 58 (appel NON surtaxé). Des infos Paylib .

Publié il y a 24 mois par Frederic [admin SG et Vous]
0 +1

Oui le pass et bien activé. L'application beuge et redémarre à zéro. Je vais voir avec l'assistance alors.

Publié il y a 24 mois par Djudju
0 +1

Bonjour,
J'ai exactement le même problème. Avez-vous trouvé une solution ?

Publié il y a 5 mois par Macmasteri
0 +1

Bonjour, pareil pour moi. L'assistance vous a donné la solution ?

Publié il y a 5 mois par Vincentd
0 +1

Bonjour,
J'avais le même problème et l'assistance a trouvé la cause du problème en ce qui me concerne, donc je partage l'information : sur le site où on gère ses comptes SG, il faut afficher le compte Carte Visa dans Personnalisation.

Publié il y a 4 jours par Hervéd
Répondre

Répondre


Je suis membre

Se connecter

Mot de passe oublié ?


Ou m'identifier par
Facebook

Devenir membre


Je m'inscris
Merci de bien vouloir patienter...